Aiuto il mio mygig non si sente....

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Aiuto il mio mygig non si sente....

Messaggio Da Melek2812 il Dom 28 Ott 2012 - 19:55

Ciao a tutti, sono nuovo di questo forum, ho un Grand Cherokee del 2008 che ha in plancia un mygig che già diverse volte in altrettante occasioni ha dato forfait.
In pratica all'accensione dell'auto il sistema si avvia ma è totalmente muto, muto il telefono, la radio, il navigatore e il comparto HD e DVD. Poi succede che se lascio la macchina spenta per un po' il più delle volte tutto torna alla normalità.
Anche se non ho una 300c penso che il sistema audio sia lo stesso.
C'è qualcuno che riesce a darmi un aiuto?

Grazie Enzo

Melek2812

Maschile Messaggi : 4
Data d'iscrizione : 28.10.12
Località : Italia

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da taxitixi il Dom 28 Ott 2012 - 19:57

ciao enzo anche a me succede allora se nn si accende spengo la macchina qualch e secondo poi riaccendo e aspetto che si accende......nn sò la spiegazione ma succede questo

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 13939
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da miky 65 il Dom 28 Ott 2012 - 23:35

Io non ho il mygig ma mi e' successo lo stesso, ho spento il lettore e riacceso, e tutto e' tornato a funzionare.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da PPC il Dom 28 Ott 2012 - 23:59

Io ho il MyGig ma non mi è mai successo!!! Boh?
avatar
PPC
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 4210
Data d'iscrizione : 28.02.11
Età : 48
Località : CAGLIARI

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da Melek2812 il Lun 29 Ott 2012 - 9:17

taxitixi ha scritto:ciao enzo anche a me succede allora se nn si accende spengo la macchina qualch e secondo poi riaccendo e aspetto che si accende......nn sò la spiegazione ma succede questo

Magari si risolvesse così velocemente, il fatto è che il più delle volte non so quanto tempo ci voglia per ripristinare il tutto... Nel caso in cui occorra aggiornare il software come faccio a controllare la mia versione e dove trovo l'ultima versione e come faccio a capire che modello ho del mygig?

Melek2812

Maschile Messaggi : 4
Data d'iscrizione : 28.10.12
Località : Italia

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da miky 65 il Lun 29 Ott 2012 - 9:47

In questo caso l'esperto e' sox, ma non si collega sempre, dovresti mandargli un messaggio privato.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da taxitixi il Lun 29 Ott 2012 - 12:09

Melek2812 ha scritto:
taxitixi ha scritto:ciao enzo anche a me succede allora se nn si accende spengo la macchina qualch e secondo poi riaccendo e aspetto che si accende......nn sò la spiegazione ma succede questo

Magari si risolvesse così velocemente, il fatto è che il più delle volte non so quanto tempo ci voglia per ripristinare il tutto... Nel caso in cui occorra aggiornare il software come faccio a controllare la mia versione e dove trovo l'ultima versione e come faccio a capire che modello ho del mygig?
abbiamo trattato argomento nel topic elettronica...guarda li ,può anche essere che devi aggiornare con nuove versioni manda MP a sox spiegando la tua situazione

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 13939
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da Melek2812 il Lun 29 Ott 2012 - 14:36

taxitixi ha scritto:
Melek2812 ha scritto:
taxitixi ha scritto:ciao enzo anche a me succede allora se nn si accende spengo la macchina qualch e secondo poi riaccendo e aspetto che si accende......nn sò la spiegazione ma succede questo

Magari si risolvesse così velocemente, il fatto è che il più delle volte non so quanto tempo ci voglia per ripristinare il tutto... Nel caso in cui occorra aggiornare il software come faccio a controllare la mia versione e dove trovo l'ultima versione e come faccio a capire che modello ho del mygig?
abbiamo trattato argomento nel topic elettronica...guarda li ,può anche essere che devi aggiornare con nuove versioni manda MP a sox spiegando la tua situazione

Ho inviato mp a Sox ma lo vedo come messaggio in uscita e non come messaggio inviato...boh forse sbaglio qlc

Melek2812

Maschile Messaggi : 4
Data d'iscrizione : 28.10.12
Località : Italia

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da RobySRT6 il Lun 29 Ott 2012 - 15:05

Devi aspettare che si colleghi anche lui....solo dopo lo vedrai come inviato Wink
avatar
RobySRT6
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 12170
Data d'iscrizione : 01.11.10
Età : 49
Località : Venezia

Tornare in alto Andare in basso

Re: Aiuto il mio mygig non si sente....

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum