fendinebbia non funzionano più

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

fendinebbia non funzionano più

Messaggio Da oidar il Mer 9 Gen 2013 - 9:16

ciao ragazzi come state?
intanto buon anno e auguri a tutto il forum!

ho un problema con i fendinebbia, non funzionano più

la mia è del 2006 e ho il tastino che una volta accendi i fendi, un'altra i retro e una volta ancora si spegne tutto..
non da segni di vita..schiaccio e niente, non si accende nemmeno la spia sul cruscotto.
ho controllato i fusibili e quello che potevo guardare..
suggerimenti?

grazie

gabry
avatar
oidar
Neo Patentato
Neo Patentato

Maschile Messaggi : 52
Data d'iscrizione : 27.07.10
Località : monza

Tornare in alto Andare in basso

Re: fendinebbia non funzionano più

Messaggio Da Drupi77 il Mer 9 Gen 2013 - 16:35

Semplicemente tastino. Potrebbe smettere di funzionare. Dovresti togliere tutto blocco e controllare se fa passare corrente. Se non sai come prova andare da elettrauto.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum