aiuto....non mi va la radio!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiuto....non mi va la radio!!!!

Messaggio Da Felice il Mer 20 Feb 2013 - 12:49

come da titolo non mi funziona ne l accendi sigari ne la radio della mia macchinina.....la cosa strana pero' e ke prende i cd e si illumina pero' non da' nessun segno di vita.....controllati i fusibili sono tutti perfetti pero' o trovato qualche segno di ossidazione nella scatola vicino la batteria....e ho visto tanti fili volanti.....e normale.....

Felice

Maschile Messaggi : 19
Data d'iscrizione : 10.02.13
Località : somma lombardo (VA)

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Drupi77 il Mer 20 Feb 2013 - 16:07

Fai qualche foto e posta. Se non riesci me li mandi via mail e le posto per te.
Sai che nostra macchina ha pure fusibili nel vano motore?

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Felice il Mer 20 Feb 2013 - 18:50

un meccanico che mi ha dato un occhio a detto che per far rifunzionare la radio vanno impostati dei codici direttamente dalla crysler che lo possono fare solo loro....ma a me la radio non kiede nessun codice anke perche' non da nessun segno di vita.

Felice

Maschile Messaggi : 19
Data d'iscrizione : 10.02.13
Località : somma lombardo (VA)

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Drupi77 il Mer 20 Feb 2013 - 19:29

Deve essere fulminato qualche fusibile. Se fosse in te guarderei bene tutti, visto che funziona solo parzialmente e in più non funziona presa.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Felice il Mer 20 Feb 2013 - 19:43

controllo e ti faro' saper...

Felice

Maschile Messaggi : 19
Data d'iscrizione : 10.02.13
Località : somma lombardo (VA)

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da brunoleone2 il Mer 20 Feb 2013 - 19:49

per i codici te li deve chiedere e dovresti averli insieme documenti macchina altrimenti vai in conce
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da c300nico il Mer 20 Feb 2013 - 20:48

quoto andrea può essere un fusibile

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da taxitixi il Mer 20 Feb 2013 - 21:50

a volte ANCHE A ME NN Dà SEGNI...LASCIALA QUALCHE ORA POI MAGARI SI RESETTA

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 14013
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da miky 65 il Mer 20 Feb 2013 - 23:10

Tixi non puo essere normale che non funzioni per qualche ora, controllate fusibili e contatti.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da miky 65 il Mer 20 Feb 2013 - 23:14

Io sul BMW ho avuto un problema simile non sull'autoradio ma sulla chiusura centralizzata, era un grosso fusibile che si era rotto, ma faceva comunque contatto, poi a volte non toccava e non funzionavano le chiusure, per poi tornare a funzionare per giorni, dopo mesi di tribulazione la BMW di Mestre ha scoperto il problema.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da pino1970 il Gio 21 Feb 2013 - 6:00

miky 65 ha scritto:Tixi non puo essere normale che non funzioni per qualche ora, controllate fusibili e contatti.

Miky è normalissimo dopo aver passato un bel po' di tempo con tiz si vorrà riposare anzi proprio e evadere Laughing
avatar
pino1970
Secondo Pilota
Secondo Pilota

Maschile Messaggi : 1442
Data d'iscrizione : 02.09.12
Età : 47
Località : mentana (Roma)

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Felice il Gio 21 Feb 2013 - 6:44

mi tocca controllarli tutti cosi faccio un bel lavoro

Felice

Maschile Messaggi : 19
Data d'iscrizione : 10.02.13
Località : somma lombardo (VA)

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da RobySRT6 il Gio 21 Feb 2013 - 10:54

pino1970 ha scritto:
miky 65 ha scritto:Tixi non puo essere normale che non funzioni per qualche ora, controllate fusibili e contatti.

Miky è normalissimo dopo aver passato un bel po' di tempo con tiz si vorrà riposare anzi proprio e evadere Laughing

Gia'......chissa'cosa avra'visto quella poveretta.......ah, se le radio potessero parlare :twiste Laughing
avatar
RobySRT6
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 12204
Data d'iscrizione : 01.11.10
Età : 49
Località : Venezia

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da brunoleone2 il Gio 21 Feb 2013 - 21:01

pino1970 ha scritto:
miky 65 ha scritto:Tixi non puo essere normale che non funzioni per qualche ora, controllate fusibili e contatti.

Miky è normalissimo dopo aver passato un bel po' di tempo con tiz si vorrà riposare anzi proprio e evadere Laughing
quoto Pino,,,tia mi dispiace,,,,ma ha ragione
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da taxitixi il Ven 22 Feb 2013 - 11:30

grazie amici What a Face

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 14013
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da c300nico il Sab 23 Feb 2013 - 15:16

tixi sarebbe da mettere a posto o aspetti che si bruci per cambiarla

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da brunoleone2 il Sab 23 Feb 2013 - 15:32

basta che non ti lascia a piedi
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: aiuto....non mi va la radio!!!!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum