Aiuto stò male... non parte!

Pagina 2 di 3 Precedente  1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Lun 11 Mar 2013 - 12:06

Centralina costa come detto da Bruno. tra 150-200€

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da c300nico il Lun 11 Mar 2013 - 13:27

devi vedere se è stato solo un caso isolato prima di cambiare centralina

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da giuseppe300c il Mer 13 Mar 2013 - 19:54

prova a cambiare la batteria alla chiave
avatar
giuseppe300c
Collaudatore
Collaudatore

Maschile Messaggi : 645
Data d'iscrizione : 07.01.12
Età : 47
Località : roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Gio 14 Mar 2013 - 14:47

Peppe. Ma cosa centra batteria della chiave?

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da manuel75 il Gio 14 Mar 2013 - 17:39

se fosse la batteria della chiave potrebbe essere che non venga letta correttamente la chiave codificata.... ma se così fosse il problema lo darebbe sempre; al contrario a motore caldo parte subito senza problemi
avatar
manuel75
Pilota della Domenica
Pilota della Domenica

Maschile Messaggi : 310
Data d'iscrizione : 12.11.11
Età : 42
Località : Cremona

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da giuseppe300c il Gio 14 Mar 2013 - 17:47

Drupi77 ha scritto:Peppe. Ma cosa centra batteria della chiave?
credo che se batteria è scarica non parte, prova a togliere la batteria e vedi se parte
avatar
giuseppe300c
Collaudatore
Collaudatore

Maschile Messaggi : 645
Data d'iscrizione : 07.01.12
Età : 47
Località : roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da brunoleone2 il Gio 14 Mar 2013 - 21:27

se da il consenso ad aprirsi,lo deve dare anche alla centralina,,,almeno credo
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Ven 15 Mar 2013 - 15:16

Parte senza problemi. Anche senza batteria della chiave. Wink

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da brunoleone2 il Ven 15 Mar 2013 - 15:43

andrea indovina che faccio........te ................................do ragioneeeeeeee
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da pino1970 il Sab 16 Mar 2013 - 8:47

La batteria della chiave serve solo ad aprire e chiudere le porte con i telecomando e basta ... Infatti se ti si scarica la batteria della chiave e non ti si apre con i pulsanti ti si apre tranquillamente con la chiave ... Mentre per l'accensione è la macchina che riconosce la chiave e non il contrario ...
avatar
pino1970
Secondo Pilota
Secondo Pilota

Maschile Messaggi : 1442
Data d'iscrizione : 02.09.12
Età : 47
Località : mentana (Roma)

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da giuseppe300c il Sab 16 Mar 2013 - 11:33

ieri ho fatto la prova, ho aperto la macchina con la chiave nuova, e ho provato a mettere in moto con la chiave vecchia senza scheda,la macchina é partita ma dopo 10 secondi si é spenta come mai?
avatar
giuseppe300c
Collaudatore
Collaudatore

Maschile Messaggi : 645
Data d'iscrizione : 07.01.12
Età : 47
Località : roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Sab 16 Mar 2013 - 11:37

Perché scheda ha trasmittente immobilizzer. Ma questo va pure senza batteria. Almeno sulle macchine normali lo fa. Ma non dico altro perché non lo mai provato sulla Chrysler.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da giuseppe300c il Sab 16 Mar 2013 - 11:45

allora se io ho la chiave e si guasta questa scheda dentro la chiave, rimango a piedi?
avatar
giuseppe300c
Collaudatore
Collaudatore

Maschile Messaggi : 645
Data d'iscrizione : 07.01.12
Età : 47
Località : roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da paul91 il Sab 16 Mar 2013 - 11:57

Perchè se la macchina si accende con chiave diversa da quella con cui si apre, proprio per l'immobilizer dopo 10 secondi si spegne di nuovo. Se invece apri e accendi con la chiave nuova ovviamente non hai nessun problema Wink
avatar
paul91
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 3718
Data d'iscrizione : 22.07.11
Età : 25
Località : Roma - Termoli

http://www.youtube.com/user/giovane1991

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Sab 16 Mar 2013 - 12:23

Comunque, si. Se la scheda si guasta e non potrai aprire macchina con telecomando ma solo con la chiave. Macchina parte e si spegne dopo 10 secondi.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da paul91 il Sab 16 Mar 2013 - 13:53

Esatto, è la scheda che deve essere integra, perchè è parte dell'antifurto immobilizer
avatar
paul91
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 3718
Data d'iscrizione : 22.07.11
Età : 25
Località : Roma - Termoli

http://www.youtube.com/user/giovane1991

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da brunoleone2 il Sab 16 Mar 2013 - 13:58

vi aggiorno sul sistema elettronico dell'accensione,,,,,,,quando si mette in moto la bimba vanno in funzione due modalita,,,,,,uno meccanico che sarebbe quello generato dall'inserimento della chiave e il mezzo giro che si fa per azionare motorino avviamento,,,,,,l'altro che e il piu rognoso e avvicinamento della chiave con microcip al blocchetto accensione,,,normalmente se vi viene da smontarlo ha un anello intorno al blocchetto,,, che praticamente legge il microcip della chiave,,,,,,a quel punto se il secondo meccanismo non da consenso la bimba o non parte o dopo poco si spenge,,,,,,,,,chi ha doppia chiave,,una con microcip rovinato,,,,potra far partire l'automobile con quella ed l'altra con micro cip basta che sia vicino blocchetto accensione,,parte,,,,,,provate ad allontanarlo,,,,non parte o poco dopo si spenge,,,,,fate prova,,,,non vi dico piu niente,,,
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da giuseppe300c il Sab 16 Mar 2013 - 14:18

allora se partite non scordatevi la seconda chiave che é molto importante Wink
avatar
giuseppe300c
Collaudatore
Collaudatore

Maschile Messaggi : 645
Data d'iscrizione : 07.01.12
Età : 47
Località : roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da brunoleone2 il Sab 16 Mar 2013 - 23:41

sarebbe sempre buono portarla
avatar
brunoleone2
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 7961
Data d'iscrizione : 15.01.11
Età : 62
Località : camporomano roma

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da c300nico il Dom 17 Mar 2013 - 8:59

giuseppe300c ha scritto:allora se partite non scordatevi la seconda chiave che é molto importante Wink

io la porto sempre con me

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Tiziano bernardi il Mer 20 Mar 2013 - 20:54

anch'io ho un problema simile, la macchina non parte alla mattina poi una volta in moto il problema non si presenta piu' per tutto il giorno,.....qualcuno di voi ha cambiato le candelette ? Se si quali erano i sintomi ?

Tiziano bernardi
Guidatore della Domenica
Guidatore della Domenica

Maschile Messaggi : 103
Data d'iscrizione : 01.01.11
Località : PESARO

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Drupi77 il Mer 20 Mar 2013 - 20:59

Io ho cambiato candelette. Ma se sono bruciate una o due, anche tre. Non da nessun tipo di problema. Non con temperature fino -3°.
Quando macchina non vuole partire di mattina, di solito sono iniettori.
Ma tua macchina non parte o parte con difficoltà?

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da danieleemilio il Mer 20 Mar 2013 - 22:13

Tiziano bernardi ha scritto:anch'io ho un problema simile, la macchina non parte alla mattina poi una volta in moto il problema non si presenta piu' per tutto il giorno,.....qualcuno di voi ha cambiato le candelette ? Se si quali erano i sintomi ?
Io con una sola candeletta bruciata avevo spia gialla motore accesa, tu hai spie accese? Inoltre da quanto tempo hai fatto l'ultimo check-up della macchina?

Drupi77 ha scritto:Io ho cambiato candelette. Ma se sono bruciate una o due, anche tre. Non da nessun tipo di problema. Non con temperature fino -3°.
Quando macchina non vuole partire di mattina, di solito sono iniettori.
Ma tua macchina non parte o parte con difficoltà?
Mi sa che parte con difficoltà visto che durante il resto della giornata non si presenta più il problema. Direi quindi che il problema ce l'ha solo quando la macchina rimane ferma per la notte, ovvero motore totalmente freddo e pressione nelle varie tubature ormai ritornata a zero (Tiziano correggimi se sto sbagliando).
avatar
danieleemilio
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 1944
Data d'iscrizione : 30.11.12
Età : 42
Località : Oristano

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Tiziano bernardi il Mer 20 Mar 2013 - 22:26

grazie per la tempestiva risposta ...comunque alla mattina quando riesce a partire lo fa ' di colpo e poi il difetto non si presenta piu?......Mistero!?

Tiziano bernardi
Guidatore della Domenica
Guidatore della Domenica

Maschile Messaggi : 103
Data d'iscrizione : 01.01.11
Località : PESARO

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da taxitixi il Mer 20 Mar 2013 - 22:58

perchè poi si scalda e gira durante il giorno.....solo quando rimane ferma per molte ore(notte o giorno)

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 14006
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: Aiuto stò male... non parte!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 3 Precedente  1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum