Sensori posteriori non funzionano

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Sensori posteriori non funzionano

Messaggio Da Luca Vincenzo DC il Mer 16 Ott 2013 - 19:04

Ragazzi scusate se vi chiedo consiglio. Ho comprato la macchina lo scorso anno usata con i sensori di parcheggio che non funzionavano e tuttora non funzionano perchè in chrysler mi hanno chiesto 200 euro solo per il controllo più poi le spese per qualunque riparazione.

Il problema è il seguente.

Sul computer di bordo alla voce sensori di parcheggio c'è scritto "SI" e non è possibile mettere "NO", ma nonostante sia si non danno cenni di vita ne lucette ne bip...un elettrauto mi ha controllato i sensori e questi funzionano.

Nessun allarme di sistema che mi segnala guasti...e gli allarmi funzionano perchè finito il liquido dei tergi me lo ha segnalato e mi ha segnalato anche i livelli dei pneumatici quando mi sono avvicinato ad un'altra 300 (i miei cerchi non li hanno).

Qualcuno sa consigliarmi?

avatar
Luca Vincenzo DC
Neo Patentato
Neo Patentato

Maschile Messaggi : 23
Data d'iscrizione : 30.08.12
Località : Chieti

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Drupi77 il Mer 16 Ott 2013 - 20:11

Volevo chiedere se per caso non ha smesso di funzionare qualcosa altro. Ma visto che eri da elettrauto inutile chiedere se tutti fusibili sono apposto. In che modo ha accertato che sensori funzionano? Se ha controlato solo sensori, allora potrebbe essere centralina dei sensori. Per caso hai radio diversa dal originale?

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da c300nico il Mer 16 Ott 2013 - 21:32

basta anche che ce ne sia uno di staccato e non funzionano tutti ma hai detto che li ha controllati

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da miky 65 il Mer 16 Ott 2013 - 23:51

Potrebbe essersi staccato il collegamento alla retro.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Luca Vincenzo DC il Ven 13 Dic 2013 - 23:24

Ah a questo non avevo pensato... E come lo potrei controllare?
avatar
Luca Vincenzo DC
Neo Patentato
Neo Patentato

Maschile Messaggi : 23
Data d'iscrizione : 30.08.12
Località : Chieti

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da taxitixi il Sab 14 Dic 2013 - 19:07

luca hai risposto 2 mesi dopo....però

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 14004
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Luca Vincenzo DC il Sab 14 Dic 2013 - 19:12

Non mi era arrivata nessuna notifica di risposta non so perché. Non sapevo non si potesse.
avatar
Luca Vincenzo DC
Neo Patentato
Neo Patentato

Maschile Messaggi : 23
Data d'iscrizione : 30.08.12
Località : Chieti

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da danieleemilio il Sab 14 Dic 2013 - 20:00

Luca Vincenzo DC ha scritto:Non mi era arrivata nessuna notifica di risposta non so perché. Non sapevo non si potesse.
Capita, io per esempio non ho gli aggiornamenti sulle discussioni preferite, ormai ci ho rinunciato...
Hai poi verificato se il problema era la connessione della retro difettosa? Nel caso tu o l'elettrauto non riusciste a venirne a capo e sempre che i sensori di retro ti fossero indispensabili ti consiglierei di prenderne di nuovi su dealextreme, anche con i vecchi (purchè compatibili) la centralina nuova dovrebbe funzionare, l'unico incoveniente il nuovo display poco estetico, ma se proprio sono necessari...
avatar
danieleemilio
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 1944
Data d'iscrizione : 30.11.12
Età : 42
Località : Oristano

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Drupi77 il Sab 14 Dic 2013 - 20:03

Io sono ogni giorno per cui non mi sfugge quasi nulla. Very Happy

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Luca Vincenzo DC il Sab 14 Dic 2013 - 20:52

Non ho ancora provato. Devo controllare questa connessione. Vedremo, grazie.
avatar
Luca Vincenzo DC
Neo Patentato
Neo Patentato

Maschile Messaggi : 23
Data d'iscrizione : 30.08.12
Località : Chieti

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Tiziano bernardi il Mar 26 Set 2017 - 12:03

ho lo stesso problema di Luca con i sensori ...non danno piu' segni di vita....e non riesco a disattivarli con l'evic.....avete per caso cambiato la centralina ? grazie per chi mi vuole dare un chiarimento

Tiziano bernardi
Guidatore della Domenica
Guidatore della Domenica

Maschile Messaggi : 103
Data d'iscrizione : 01.01.11
Località : PESARO

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da c300nico il Sab 28 Ott 2017 - 22:59

Qualche filo rotto , centralina sinceramente non so dove si trova

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Tiziano bernardi il Lun 30 Ott 2017 - 12:39

cambiata centralina..260 euri...tutto va' bene !!!!

Tiziano bernardi
Guidatore della Domenica
Guidatore della Domenica

Maschile Messaggi : 103
Data d'iscrizione : 01.01.11
Località : PESARO

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da taxitixi il Lun 30 Ott 2017 - 14:56

Certo che non c'è una cosa che costa poco in concessionaria

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschile Messaggi : 14004
Data d'iscrizione : 07.09.10
Età : 46
Località : Segrate

http://www.028585.it/

Tornare in alto Andare in basso

Re: Sensori posteriori non funzionano

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum