brutta mattinata...non si avvja

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

brutta mattinata...non si avvja

Messaggio Da toty rr il Gio 19 Dic 2013 - 12:47

Ciao a tutti, stamani ccon mia amara sorpresa dopo una notte di gelo 2g' circa la mia amata non si avvia manco ammazata ho provato circa 10 volte ma niente, non era la batteria girava bene, dopo tutti sti tentativi ho deciso di chiamare il mecc. Facendogli la diagnosi non gli da nessun errore e dopo alcuni tentetivi e con la temperatura esterna alzatasi a 8 gradi e' partita regolarmente. Cosa può essere stato, sono preoccupato, lui dice potrebbe essere la pressione del gasolio o il filtro aria intasato che con l'umidita della notte e la polvere si sia solidificata non facendo passare aria a dovere, cmq la prossima settimana effettuerà il tagliando anche se ai 20.000 mancano ancora 7000km. Mi chiedevo se tutti sti tentati avviamenti circa 12 abbiano causato usure ai pistoni o cilindri, visto che era il primo avviamento mattuti o e che era da due giorni ferma o tutta la meccanica della mia bimba e' rimazta bela ed invarita come pdima delle maledette 12 tentivi di avviamento og i uno di circa 4 sec. Ed ancora cosa può essere successo?????? Help me sono preoccupato sia per la causa che se ho fatto fani o usure precoci
avatar
toty rr
Neo Patentato
Neo Patentato

Maschile Messaggi : 81
Data d'iscrizione : 15.10.13
Località : Caltagirone (CT)

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da miky 65 il Gio 19 Dic 2013 - 13:16

Messun problema alla meccanica, un po' il motorrino d'avviamento ma niente di che, potresti anche avere qualche candeletta bruciata, magari abbinato allo spegnimento mentre stava rigenerando, la prossima volta prima di accenderla prova a girare il quadro aspettare qualche secondo, ripeterlo 3 - 4 volte e poi accenderla, cosi le eventuali candelette funzionanti si scaldano per bene.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da c300nico il Gio 19 Dic 2013 - 13:26

o le candelette o i 2 tubi gasolio guardando da davanti la 300 li hai sulla sx si scarica la pompa

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da toty rr il Gio 19 Dic 2013 - 14:35


 Rolling Eyes  Rolling Eyes effettivamente sembrava come se non arrivasse gasolio........che faccio con stì due tubi??
quindi dici che usure precoci (tipo rigature sui pistoni, sai quante ne trovavo sulle moto 4 temopi..) nonostante era ferma da due giorni ferma li escludo?? Mad Mad 
avatar
toty rr
Neo Patentato
Neo Patentato

Maschile Messaggi : 81
Data d'iscrizione : 15.10.13
Località : Caltagirone (CT)

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da cahetel il Gio 19 Dic 2013 - 18:42

magari dico una scemenza ma prova ad usare un'additivo per il gasolio, ad alcuni amici con macchine diesel, anche se la temperatura non era certo proibitiva, hanno consigliato di usare gasolio invernale per evitare che ghiacci e, con i continui tentativi di partenza, rischiare di danneggiare pompa etc.. Male non fa e se risolvi non hai certo speso chissà che denari a far cambiare cose che, magari, potevi sostituire più avanti.
avatar
cahetel
Collaudatore
Collaudatore

Maschile Messaggi : 440
Data d'iscrizione : 18.02.12
Località : Milano

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da c300nico il Gio 19 Dic 2013 - 20:05

toty rr ha scritto:
 Rolling Eyes  Rolling Eyes effettivamente sembrava come se non arrivasse gasolio........che faccio con stì due tubi??
quindi dici che usure precoci (tipo rigature sui pistoni, sai quante ne trovavo sulle moto 4 temopi..) nonostante era ferma da due giorni ferma  li escludo?? Mad Mad 

se sono quelli devi cambiarli

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da Drupi77 il Gio 19 Dic 2013 - 20:07

Non credo che sono due tubi. Ne filtro aria, ne filtro di gasolio. Se sarebbero tutte queste cose. NOn avresti acceso prima di cambiare tutte queste cose. Quando succede cosi. Molto probabilmente centralina andata in tilt. Cosi successo con macchina di Giuliano. Non partiva per due giorni. Poi al improvviso si rimesso a partire. Ma la sua manco girava motorino.
Per cui al 90% si tratta di anomalia elettronica. Cosa fare? Nulla. Sperare che non peggiori e che era solo un caso.
Mettere additivo? Si. Male non fa.
Se macchina non si accende per via di un problema di meccanica.......tranquillo. EVIC ti l'avrebbe detto. Se non lo dice, Vuol dire che non sa nemmeno lui che esiste. Forse era ubriaco di freddo.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da lupo il Gio 19 Dic 2013 - 22:18

toty, questo problema l'ho avuto pure io,cambiato candelette e centralina di preriscaldamento. Adesso tutto ok.

lupo
Collaudatore
Collaudatore

Maschile Messaggi : 404
Data d'iscrizione : 26.04.13
Età : 49
Località : cosenza

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da toty rr il Gio 19 Dic 2013 - 23:48

grazie Andrea effettivamente EVIC non diceva nulla ed era messo in modalità menù nascosto...bohh cmq la penso come te, elettronica del c..zo (odio l'elettronica) , oggi notavo pure che tutto il pomeriggio quando la spegnevo il motore si spegneva male, tipo.....non so come dire ecco, non si fermava di botto come sempre, ma dava tipo una piccola botta finale, traballava ed un rumore finale tipo il rumore di un supporto motore ma questo era dovuto al fatto che secondo me traballava, poco fa dopo averlo fatto girare più allegro non lo ha fatto più, quindi tu dici che non può essere il filtro del gasolio sporco??? ho telefonato al vecchio proprietario è mi ha detto che il filtro lo ha sostituito nell'ultimo tagliando cioè 16.000 km fà, se fosse sporco, o il fatto che ho insistito tanto con l'avviamento, che danni può aver causato tipo usure precoci (tipo rigature sui pistoni, sai quante ne trovavo sulle moto 4 tempi..)?????????????????????? Sad  Sad  Sad 
my baby Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad 
avatar
toty rr
Neo Patentato
Neo Patentato

Maschile Messaggi : 81
Data d'iscrizione : 15.10.13
Località : Caltagirone (CT)

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da miky 65 il Ven 20 Dic 2013 - 1:10

Se spegnendola traballava come dici tu e si spegneva un po in ritardo sicuramente stava facendo la rigenerazione, sicuramente avresti dovuto sentire anche una puzza di gasolio misto smog e plastica bruciata.
avatar
miky 65
Moderatore
Moderatore

Maschile Messaggi : 18259
Data d'iscrizione : 03.11.10
Età : 52
Località : pordenone

http://animalissimi.it

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da Drupi77 il Ven 20 Dic 2013 - 5:57

Miky ha ragione. Se si spegne cosi, vuole dire che stava facendo rigenerazione.
Se macchina era usata in città o a brevi distanze, potrebbe essere che sia proprio dispositivo anti-particolato che rompe scatole. Anche se, dovrebbe dare una anomalia.
Come dici tu, elettronica è brutta bestia.

_________________
DRUPI SONG
Chrysler 300c CRD 2010-2014 Sold
Lincoln Mark VIII 2014-2015 is death
Citroen DS5 HDi 2015------------------
Smart Fortwo Passion ---VENDUTA---
    andrea.soloch.it@gmail.com
avatar
Drupi77
Moderatore
Moderatore

Maschile Messaggi : 23544
Data d'iscrizione : 08.05.10
Età : 40
Località : Treviso

http://auto-moto-drupi.webs.com

Tornare in alto Andare in basso

Re: brutta mattinata...non si avvja

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum