non ho capito una cosa...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non ho capito una cosa...

Messaggio Da rever il Lun 30 Mag 2016 - 21:36

qualche tempo fa avevo preso delle lampadine a led per i fendinebbia.
domenica mentre cambiavo la griglia, ne ho approfittato anche per montere ste lampadine.
le ho montate e... nulla .. non vanno affatto...rimetto le originali ... e vanno.
ora.... dove ho sbagliato?

rever
Guidatore della Domenica
Guidatore della Domenica

Maschile Messaggi : 168
Data d'iscrizione : 13.12.15
Località : parma

Tornare in alto Andare in basso

Re: non ho capito una cosa...

Messaggio Da c300nico il Lun 30 Mag 2016 - 22:50

Prova a invertire polarità

_________________
c
3
0
0
N
i
c
o
avatar
c300nico
Moderatore
Moderatore

Maschile Messaggi : 13052
Data d'iscrizione : 03.08.11
Età : 47
Località : villa del conte padova

http://www.superbrentasrl.it

Tornare in alto Andare in basso

Re: non ho capito una cosa...

Messaggio Da danieleemilio il Mar 31 Mag 2016 - 12:16

Credo che si tratti di can-bus o come diavolo si chiama, ovvero te le legge come bruciate perchè non hanno il chip che "inganna" la centralina.
avatar
danieleemilio
Pilota Ufficiale
Pilota Ufficiale

Maschile Messaggi : 1944
Data d'iscrizione : 30.11.12
Età : 42
Località : Oristano

Tornare in alto Andare in basso

Re: non ho capito una cosa...

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum