Spia dell'olio...si accende e si spegne!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Spia dell'olio...si accende e si spegne!

Messaggio Da panstefani il Mar 19 Ott 2010 - 11:38

Buongiorno a tutti. Domenica 10 ottobre ero in autostrada e per 4 o 5 volte si è accesa la spia della pressione dell'olio. Naturalmente ogni volta mi fermavo in una piazzola, aspettavo qualche minuto e poi ripartivo, con la spia spenta ovviamente. L'ho portata così in officina, ho spiegato il problema (più un batito al motore che non mi sembrava normale) e l'ho lasciata nelle loro mani. Ieri li ho chiamati per avere notizie (dopo una settimana) e mi rispondono che hanno sostituito un iniettore, la spia dell'olio a loro non si è mai accesa (devono aver lasciato il motore in moto per alcuni giorni) e che è in corso una campagna di richiami per dei malfunzionamenti al blocchetto d'accensione più al motorino del registra sterzo. Questo è quanto, spero me la restituiscano al più presto. saluti a tutti.
avatar
panstefani
Neo Patentato
Neo Patentato

Maschile Messaggi : 34
Data d'iscrizione : 28.07.10
Località : Prato

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da iamback il Mar 19 Ott 2010 - 22:33

Interessante la questione del richiamo, appena la riprendi facci sapere qualcosa in più.

Però mi sembra strano che l'iniettore c'entri qualcosa con la spia dell'olio........

_________________
LE MIE EX: Y10>Mercedes Classe A>Renault Clio>Alfa Romeo 156 Sportwagon>Alfa Romeo 147>Fiat Stilo Jtd>Fiat Stilo Abarth>Peugeot 206 CC>BMW serie 3>Toyota Celica>Smart fortwo>Porsche 944>Renault Twingo RS>BMW X5>Chrysler 300C Touring>Honda Jazz Hybrid>Honda Jazz 1.2>Smart fortwo>Toyota Yaris>Volkswagen eco up! high up!>Mercedes Benz Classe A Coupè 200 Turbo>Opel Ampera E-REV>Hummer H3>Fiat 500>Daihatsu Cuore

Ora su... Citroën C5 ph1 3.0 V6 Exclusive ('03), Citroën GS Spécial ('79), Citroën GSA X3 ('82), Lancia Thema 2.0i.e. ('87),  Mitsubishi Colt ('10)

I miei 4 Forum (clicca!) -> 300C italian forum - Honda Jazz forum - Twingo2.it - VW up! club italia
avatar
iamback
Admin
Admin

Maschile Messaggi : 2745
Data d'iscrizione : 28.03.10
Età : 34
Località : Milano

http://300c.forumitalian.com

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da corotron il Mar 19 Ott 2010 - 23:22

Ma non hai controllato il livello dell'olio prima di portarla in officina?
Magari mancava solo un pò di olio...
avatar
corotron
Collaudatore
Collaudatore

Maschile Messaggi : 443
Data d'iscrizione : 02.06.10
Età : 47
Località : Bergamo

http://www.dpi-digitale.it

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da panstefani il Mer 20 Ott 2010 - 7:42

Buongiorno a tutti. Effettivamente l'iniettore non c'entra un granché con la spia dell'olio. Era quel battito non regolare che mi pareva di sentire che forse dipendeva da quello...appena la riprendo darò più info. L'olio l'ho controllato diverse volte ed era sempre al suo posto...
avatar
panstefani
Neo Patentato
Neo Patentato

Maschile Messaggi : 34
Data d'iscrizione : 28.07.10
Località : Prato

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da panstefani il Sab 23 Ott 2010 - 8:11

Aggiornamento. Ho ritirato l'auto ieri pomeriggio ma non ho potuto parlare con chi ha eseguito i lavori. Vi leggo quindi cosa hanno scritto sull'ordine di lavoro: sostituito iniettore 4° cilindro, sostituiti moduli WIN e FLV. Purtroppo so solo che uno di questi due moduli è sicuramente il blocchetto d'accensione, l'altro che si trova un po' più sotto... Ancora non ho provato l'auto a modo ma a loro la spia olio non si è mai accesa (strano!) e la diagnostica non rileva problemi. Vedremo.
Giusto per curiosità, se avessi dovuto un iniettore fuori garanzia, quanto avrei speso?
Saluti a tutti.
avatar
panstefani
Neo Patentato
Neo Patentato

Maschile Messaggi : 34
Data d'iscrizione : 28.07.10
Località : Prato

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da iamback il Sab 23 Ott 2010 - 11:53

Non ti hanno scritto l'eventuale costo?

Di solito lo scrivono, e poi alla fine inseriscono intervento in garanzia.

_________________
LE MIE EX: Y10>Mercedes Classe A>Renault Clio>Alfa Romeo 156 Sportwagon>Alfa Romeo 147>Fiat Stilo Jtd>Fiat Stilo Abarth>Peugeot 206 CC>BMW serie 3>Toyota Celica>Smart fortwo>Porsche 944>Renault Twingo RS>BMW X5>Chrysler 300C Touring>Honda Jazz Hybrid>Honda Jazz 1.2>Smart fortwo>Toyota Yaris>Volkswagen eco up! high up!>Mercedes Benz Classe A Coupè 200 Turbo>Opel Ampera E-REV>Hummer H3>Fiat 500>Daihatsu Cuore

Ora su... Citroën C5 ph1 3.0 V6 Exclusive ('03), Citroën GS Spécial ('79), Citroën GSA X3 ('82), Lancia Thema 2.0i.e. ('87),  Mitsubishi Colt ('10)

I miei 4 Forum (clicca!) -> 300C italian forum - Honda Jazz forum - Twingo2.it - VW up! club italia
avatar
iamback
Admin
Admin

Maschile Messaggi : 2745
Data d'iscrizione : 28.03.10
Età : 34
Località : Milano

http://300c.forumitalian.com

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da panstefani il Lun 25 Ott 2010 - 11:33

Purtroppo no, hanno scritto solo il pezzi sostituiti e il motivo della sostituzione.
avatar
panstefani
Neo Patentato
Neo Patentato

Maschile Messaggi : 34
Data d'iscrizione : 28.07.10
Località : Prato

Tornare in alto Andare in basso

Re: Spia dell'olio...si accende e si spegne!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum